<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta name="facebook-domain-verification" content="833zxlayq2b60ml03wnfqp335qhfz7" />
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>August 1, 2013 - The Jewish World</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<meta name="description" content="Jewish World Back to School Special Section August 1, 2013" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://jewishworldnews.org/project/august-1-2013/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Jewish World - Your gateway to Jewish life!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="August 1, 2013 - The Jewish World" />
		<meta property="og:description" content="Jewish World Back to School Special Section August 1, 2013" />
		<meta property="og:url" content="https://jewishworldnews.org/project/august-1-2013/" />
		<meta property="og:image" content="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" />
		<meta property="og:image:secure_url" content="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" />
		<meta property="article:published_time" content="2013-07-05T19:46:56+00:00" />
		<meta property="article:modified_time" content="2013-07-05T20:22:42+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/jewishworldnews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jworldnews" />
		<meta name="twitter:title" content="August 1, 2013 - The Jewish World" />
		<meta name="twitter:description" content="Jewish World Back to School Special Section August 1, 2013" />
		<meta name="twitter:creator" content="@jworldnews" />
		<meta name="twitter:image" content="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/jewishworldnews.org\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/jewishworldnews.org\/","name":"Home","description":"Your gateway to Jewish life! Albany's only Jewish newspaper, sharing news stories relevant to you!","url":"https:\/\/jewishworldnews.org\/"},"nextItem":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/#listItem"},{"@type":"ListItem","@id":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/","name":"August 1, 2013","description":"Jewish World Back to School Special Section August 1, 2013","url":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/"},"previousItem":"https:\/\/jewishworldnews.org\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/jewishworldnews.org\/#organization","name":"The Jewish World","url":"https:\/\/jewishworldnews.org\/","logo":{"@type":"ImageObject","url":"https:\/\/a25f3f.a2cdn1.secureserver.net\/wp-content\/uploads\/2022\/03\/JW-HDLOGO.jpg?time=1672321492","@id":"https:\/\/jewishworldnews.org\/#organizationLogo","width":1024,"height":1024},"image":{"@id":"https:\/\/jewishworldnews.org\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/jewishworldnews","https:\/\/twitter.com\/jworldnews","https:\/\/www.youtube.com\/channel\/UCzn8M4Lb1ZRUQpYZ6HrZvGA","https:\/\/www.linkedin.com\/company\/jewish-world-newspaper"],"contactPoint":{"@type":"ContactPoint","telephone":"+15187353860","contactType":"Customer Support"}},{"@type":"WebPage","@id":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/#webpage","url":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/","name":"August 1, 2013 - The Jewish World","description":"Jewish World Back to School Special Section August 1, 2013","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/jewishworldnews.org\/#website"},"breadcrumb":{"@id":"https:\/\/jewishworldnews.org\/project\/august-1-2013\/#breadcrumblist"},"author":"https:\/\/jewishworldnews.org\/author\/jwadmin\/#author","creator":"https:\/\/jewishworldnews.org\/author\/jwadmin\/#author","datePublished":"2013-07-05T19:46:56-04:00","dateModified":"2013-07-05T20:22:42-04:00"},{"@type":"WebSite","@id":"https:\/\/jewishworldnews.org\/#website","url":"https:\/\/jewishworldnews.org\/","name":"The Jewish World","description":"Your gateway to Jewish life!","inLanguage":"en-US","publisher":{"@id":"https:\/\/jewishworldnews.org\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Jewish World &raquo; Feed" href="https://jewishworldnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Jewish World &raquo; Comments Feed" href="https://jewishworldnews.org/comments/feed/" />
<link rel='preconnect' href='https://a25f3f.a2cdn1.secureserver.net' crossorigin />
<link rel="alternate" type="text/calendar" title="The Jewish World &raquo; iCal Feed" href="https://jewishworldnews.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Jewish World &raquo; August 1, 2013 Comments Feed" href="https://jewishworldnews.org/project/august-1-2013/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-9VMMBP2G6F"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/a25f3f.a2cdn1.secureserver.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1&time=1672321492"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- jewishworldnews.org is managing ads with Advanced Ads 1.39.1 – https://wpadvancedads.com/ --><script id="jewis-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usquare-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/css/frontend/usquare_style.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/fonts/ostrich%20sans/stylesheet.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/fonts/PT%20sans/stylesheet.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdmi_main_css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-pricing-plans/assets/css/main.css?ver=2.1.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='atpp_main_css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-pricing-plans/assets/css/main.css?ver=2.1.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/css/classic-themes.min.css?ver=1&#038;time=1672321492' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='ansar-import-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/ansar-import/public/css/ansar-import-public.css?ver=1.0.5&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='swbdpam-frontend-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-adverts-manager/assets/frontend/css/swbdpam-frontend.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<style id='swbdpam-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='swbdp_2chkt_card_style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-authorize-net/assets/css/card.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='swbdp_2chkt_main_style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-authorize-net/assets/css/main.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdb-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-booking/public/assets/css/style.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdb-front-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-booking/admin/assets/css/bdb-main.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdbh_main_style2-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-business-hours//assets/css/bh-main.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdbh_main_style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-business-hours//assets/css/bh-main.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='dcl_main_css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-claim-listing/assets/css/main.css?ver=1.5.2&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='swbdpc-frontend-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-coupon/assets/frontend/css/swbdpc-frontend.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-gallery/public/assets/css/magnific-popup.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-gallery/public/assets/css/style.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/css/buttons.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/css/dashicons.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/css/media-views.min.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='bdm-main-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-listings-with-map//public/assets/css/style.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='mas_main__public_style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-mark-as-sold/assets/public/css/main.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-font-awesome-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/font-awesome.min.css?ver=1.9.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/magnific-popup.css?ver=1.9.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/slick.css?ver=1.9.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='iscwp-public-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/iscwp-public.css?ver=1.9.3&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/widget-options/assets/css/widget-options.css?time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-google-fonts-css' href='//fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CAbril+Fatface%7CAclonica%7CAcme%7CActor%7CAdamina%7CAdvent+Pro%7CAguafina+Script%7CAkronim%7CAladin%7CAldrich%7CAlef%7CAlegreya%7CAlegreya+SC%7CAlegreya+Sans%7CAlegreya+Sans+SC%7CAlex+Brush%7CAlfa+Slab+One%7CAlice%7CAlike%7CAlike+Angular%7CAllan%7CAllerta%7CAllerta+Stencil%7CAllura%7CAlmendra%7CAlmendra+Display%7CAlmendra+SC%7CAmarante%7CAmaranth%7CAmatic+SC%7CAmatica+SC%7CAmethysta%7CAmiko%7CAmiri%7CAmita%7CAnaheim%7CAndada%7CAndika%7CAngkor%7CAnnie+Use+Your+Telescope%7CAnonymous+Pro%7CAntic%7CAntic+Didone%7CAntic+Slab%7CAnton%7CArapey%7CArbutus%7CArbutus+Slab%7CArchitects+Daughter%7CArchivo+Black%7CArchivo+Narrow%7CAref+Ruqaa%7CArima+Madurai%7CArimo%7CArizonia%7CArmata%7CArtifika%7CArvo%7CArya%7CAsap%7CAsar%7CAsset%7CAssistant%7CAstloch%7CAsul%7CAthiti%7CAtma%7CAtomic+Age%7CAubrey%7CAudiowide%7CAutour+One%7CAverage%7CAverage+Sans%7CAveria+Gruesa+Libre%7CAveria+Libre%7CAveria+Sans+Libre%7CAveria+Serif+Libre%7CBad+Script%7CBaloo%7CBaloo+Bhai%7CBaloo+Da%7CBaloo+Thambi%7CBalthazar%7CBangers%7CBasic%7CBattambang%7CBaumans%7CBayon%7CBelgrano%7CBelleza%7CBenchNine%7CBentham%7CBerkshire+Swash%7CBevan%7CBigelow+Rules%7CBigshot+One%7CBilbo%7CBilbo+Swash+Caps%7CBioRhyme%7CBioRhyme+Expanded%7CBiryani%7CBitter%7CBlack+Ops+One%7CBokor%7CBonbon%7CBoogaloo%7CBowlby+One%7CBowlby+One+SC%7CBrawler%7CBree+Serif%7CBubblegum+Sans%7CBubbler+One%7CBuda%7CBuenard%7CBungee%7CBungee+Hairline%7CBungee+Inline%7CBungee+Outline%7CBungee+Shade%7CButcherman%7CButterfly+Kids%7CCabin%7CCabin+Condensed%7CCabin+Sketch%7CCaesar+Dressing%7CCagliostro%7CCairo%7CCalligraffitti%7CCambay%7CCambo%7CCandal%7CCantarell%7CCantata+One%7CCantora+One%7CCapriola%7CCardo%7CCarme%7CCarrois+Gothic%7CCarrois+Gothic+SC%7CCarter+One%7CCatamaran%7CCaudex%7CCaveat%7CCaveat+Brush%7CCedarville+Cursive%7CCeviche+One%7CChanga%7CChanga+One%7CChango%7CChathura%7CChau+Philomene+One%7CChela+One%7CChelsea+Market%7CChenla%7CCherry+Cream+Soda%7CCherry+Swash%7CChewy%7CChicle%7CChivo%7CChonburi%7CCinzel%7CCinzel+Decorative%7CClicker+Script%7CCoda%7CCoda+Caption%7CCodystar%7CCoiny%7CCombo%7CComfortaa%7CComing+Soon%7CConcert+One%7CCondiment%7CContent%7CContrail+One%7CConvergence%7CCookie%7CCopse%7CCorben%7CCormorant%7CCormorant+Garamond%7CCormorant+Infant%7CCormorant+SC%7CCormorant+Unicase%7CCormorant+Upright%7CCourgette%7CCousine%7CCoustard%7CCovered+By+Your+Grace%7CCrafty+Girls%7CCreepster%7CCrete+Round%7CCrimson+Text%7CCroissant+One%7CCrushed%7CCuprum%7CCutive%7CCutive+Mono%7CDamion%7CDancing+Script%7CDangrek%7CDavid+Libre%7CDawning+of+a+New+Day%7CDays+One%7CDekko%7CDelius%7CDelius+Swash+Caps%7CDelius+Unicase%7CDella+Respira%7CDenk+One%7CDevonshire%7CDhurjati%7CDidact+Gothic%7CDiplomata%7CDiplomata+SC%7CDomine%7CDonegal+One%7CDoppio+One%7CDorsa%7CDosis%7CDr+Sugiyama%7CDroid+Sans%7CDroid+Sans+Mono%7CDroid+Serif%7CDuru+Sans%7CDynalight%7CEB+Garamond%7CEagle+Lake%7CEater%7CEconomica%7CEczar%7CEk+Mukta%7CEl+Messiri%7CElectrolize%7CElsie%7CElsie+Swash+Caps%7CEmblema+One%7CEmilys+Candy%7CEngagement%7CEnglebert%7CEnriqueta%7CErica+One%7CEsteban%7CEuphoria+Script%7CEwert%7CExo%7CExo+2%7CExpletus+Sans%7CFanwood+Text%7CFarsan%7CFascinate%7CFascinate+Inline%7CFaster+One%7CFasthand%7CFauna+One%7CFederant%7CFedero%7CFelipa%7CFenix%7CFinger+Paint%7CFira+Mono%7CFira+Sans%7CFjalla+One%7CFjord+One%7CFlamenco%7CFlavors%7CFondamento%7CFontdiner+Swanky%7CForum%7CFrancois+One%7CFrank+Ruhl+Libre%7CFreckle+Face%7CFredericka+the+Great%7CFredoka+One%7CFreehand%7CFresca%7CFrijole%7CFruktur%7CFugaz+One%7CGFS+Didot%7CGFS+Neohellenic%7CGabriela%7CGafata%7CGalada%7CGaldeano%7CGalindo%7CGentium+Basic%7CGentium+Book+Basic%7CGeo%7CGeostar%7CGeostar+Fill%7CGermania+One%7CGidugu%7CGilda+Display%7CGive+You+Glory%7CGlass+Antiqua%7CGlegoo%7CGloria+Hallelujah%7CGoblin+One%7CGochi+Hand%7CGorditas%7CGoudy+Bookletter+1911%7CGraduate%7CGrand+Hotel%7CGravitas+One%7CGreat+Vibes%7CGriffy%7CGruppo%7CGudea%7CGurajada%7CHabibi%7CHalant%7CHammersmith+One%7CHanalei%7CHanalei+Fill%7CHandlee%7CHanuman%7CHappy+Monkey%7CHarmattan%7CHeadland+One%7CHeebo%7CHenny+Penny%7CHerr+Von+Muellerhoff%7CHind%7CHind+Guntur%7CHind+Madurai%7CHind+Siliguri%7CHind+Vadodara%7CHoltwood+One+SC%7CHomemade+Apple%7CHomenaje%7CIM+Fell+DW+Pica%7CIM+Fell+DW+Pica+SC%7CIM+Fell+Double+Pica%7CIM+Fell+Double+Pica+SC%7CIM+Fell+English%7CIM+Fell+English+SC%7CIM+Fell+French+Canon%7CIM+Fell+French+Canon+SC%7CIM+Fell+Great+Primer%7CIM+Fell+Great+Primer+SC%7CIceberg%7CIceland%7CImprima%7CInconsolata%7CInder%7CIndie+Flower%7CInika%7CInknut+Antiqua%7CIrish+Grover%7CIstok+Web%7CItaliana%7CItalianno%7CItim%7CJacques+Francois%7CJacques+Francois+Shadow%7CJaldi%7CJim+Nightshade%7CJockey+One%7CJolly+Lodger%7CJomhuria%7CJosefin+Sans%7CJosefin+Slab%7CJoti+One%7CJudson%7CJulee%7CJulius+Sans+One%7CJunge%7CJura%7CJust+Another+Hand%7CJust+Me+Again+Down+Here%7CKadwa%7CKalam%7CKameron%7CKanit%7CKantumruy%7CKarla%7CKarma%7CKatibeh%7CKaushan+Script%7CKavivanar%7CKavoon%7CKdam+Thmor%7CKeania+One%7CKelly+Slab%7CKenia%7CKhand%7CKhmer%7CKhula%7CKite+One%7CKnewave%7CKotta+One%7CKoulen%7CKranky%7CKreon%7CKristi%7CKrona+One%7CKumar+One%7CKumar+One+Outline%7CKurale%7CLa+Belle+Aurore%7CLaila%7CLakki+Reddy%7CLalezar%7CLancelot%7CLateef%7CLato%7CLeague+Script%7CLeckerli+One%7CLedger%7CLekton%7CLemon%7CLemonada%7CLibre+Baskerville%7CLibre+Franklin%7CLife+Savers%7CLilita+One%7CLily+Script+One%7CLimelight%7CLinden+Hill%7CLobster%7CLobster+Two%7CLondrina+Outline%7CLondrina+Shadow%7CLondrina+Sketch%7CLondrina+Solid%7CLora%7CLove+Ya+Like+A+Sister%7CLoved+by+the+King%7CLovers+Quarrel%7CLuckiest+Guy%7CLusitana%7CLustria%7CMacondo%7CMacondo+Swash+Caps%7CMada%7CMagra%7CMaiden+Orange%7CMaitree%7CMako%7CMallanna%7CMandali%7CMarcellus%7CMarcellus+SC%7CMarck+Script%7CMargarine%7CMarko+One%7CMarmelad%7CMartel%7CMartel+Sans%7CMarvel%7CMate%7CMate+SC%7CMaven+Pro%7CMcLaren%7CMeddon%7CMedievalSharp%7CMedula+One%7CMeera+Inimai%7CMegrim%7CMeie+Script%7CMerienda%7CMerienda+One%7CMerriweather%7CMerriweather+Sans%7CMetal%7CMetal+Mania%7CMetamorphous%7CMetrophobic%7CMichroma%7CMilonga%7CMiltonian%7CMiltonian+Tattoo%7CMiniver%7CMiriam+Libre%7CMirza%7CMiss+Fajardose%7CMitr%7CModak%7CModern+Antiqua%7CMogra%7CMolengo%7CMolle%7CMonda%7CMonofett%7CMonoton%7CMonsieur+La+Doulaise%7CMontaga%7CMontez%7CMontserrat%7CMontserrat+Alternates%7CMontserrat+Subrayada%7CMoul%7CMoulpali%7CMountains+of+Christmas%7CMouse+Memoirs%7CMr+Bedfort%7CMr+Dafoe%7CMr+De+Haviland%7CMrs+Saint+Delafield%7CMrs+Sheppards%7CMukta+Vaani%7CMuli%7CMystery+Quest%7CNTR%7CNeucha%7CNeuton%7CNew+Rocker%7CNews+Cycle%7CNiconne%7CNixie+One%7CNobile%7CNokora%7CNorican%7CNosifer%7CNothing+You+Could+Do%7CNoticia+Text%7CNoto+Sans%7CNoto+Serif%7CNova+Cut%7CNova+Flat%7CNova+Mono%7CNova+Oval%7CNova+Round%7CNova+Script%7CNova+Slim%7CNova+Square%7CNumans%7CNunito%7COdor+Mean+Chey%7COffside%7COld+Standard+TT%7COldenburg%7COleo+Script%7COleo+Script+Swash+Caps%7COpen+Sans%7COpen+Sans+Condensed%7COranienbaum%7COrbitron%7COregano%7COrienta%7COriginal+Surfer%7COswald%7COver+the+Rainbow%7COverlock%7COverlock+SC%7COvo%7COxygen%7COxygen+Mono%7CPT+Mono%7CPT+Sans%7CPT+Sans+Caption%7CPT+Sans+Narrow%7CPT+Serif%7CPT+Serif+Caption%7CPacifico%7CPalanquin%7CPalanquin+Dark%7CPaprika%7CParisienne%7CPassero+One%7CPassion+One%7CPathway+Gothic+One%7CPatrick+Hand%7CPatrick+Hand+SC%7CPattaya%7CPatua+One%7CPavanam%7CPaytone+One%7CPeddana%7CPeralta%7CPermanent+Marker%7CPetit+Formal+Script%7CPetrona%7CPhilosopher%7CPiedra%7CPinyon+Script%7CPirata+One%7CPlaster%7CPlay%7CPlayball%7CPlayfair+Display%7CPlayfair+Display+SC%7CPodkova%7CPoiret+One%7CPoller+One%7CPoly%7CPompiere%7CPontano+Sans%7CPoppins%7CPort+Lligat+Sans%7CPort+Lligat+Slab%7CPragati+Narrow%7CPrata%7CPreahvihear%7CPress+Start+2P%7CPridi%7CPrincess+Sofia%7CProciono%7CPrompt%7CProsto+One%7CProza+Libre%7CPuritan%7CPurple+Purse%7CQuando%7CQuantico%7CQuattrocento%7CQuattrocento+Sans%7CQuestrial%7CQuicksand%7CQuintessential%7CQwigley%7CRacing+Sans+One%7CRadley%7CRajdhani%7CRakkas%7CRaleway%7CRaleway+Dots%7CRamabhadra%7CRamaraja%7CRambla%7CRammetto+One%7CRanchers%7CRancho%7CRanga%7CRasa%7CRationale%7CRavi+Prakash%7CRedressed%7CReem+Kufi%7CReenie+Beanie%7CRevalia%7CRhodium+Libre%7CRibeye%7CRibeye+Marrow%7CRighteous%7CRisque%7CRoboto%7CRoboto+Condensed%7CRoboto+Mono%7CRoboto+Slab%7CRochester%7CRock+Salt%7CRokkitt%7CRomanesco%7CRopa+Sans%7CRosario%7CRosarivo%7CRouge+Script%7CRozha+One%7CRubik%7CRubik+Mono+One%7CRubik+One%7CRuda%7CRufina%7CRuge+Boogie%7CRuluko%7CRum+Raisin%7CRuslan+Display%7CRusso+One%7CRuthie%7CRye%7CSacramento%7CSahitya%7CSail%7CSalsa%7CSanchez%7CSancreek%7CSansita+One%7CSarala%7CSarina%7CSarpanch%7CSatisfy%7CScada%7CScheherazade%7CSchoolbell%7CScope+One%7CSeaweed+Script%7CSecular+One%7CSevillana%7CSeymour+One%7CShadows+Into+Light%7CShadows+Into+Light+Two%7CShanti%7CShare%7CShare+Tech%7CShare+Tech+Mono%7CShojumaru%7CShort+Stack%7CShrikhand%7CSiemreap%7CSigmar+One%7CSignika%7CSignika+Negative%7CSimonetta%7CSintony%7CSirin+Stencil%7CSix+Caps%7CSkranji%7CSlabo+13px%7CSlabo+27px%7CSlackey%7CSmokum%7CSmythe%7CSniglet%7CSnippet%7CSnowburst+One%7CSofadi+One%7CSofia%7CSonsie+One%7CSorts+Mill+Goudy%7CSource+Code+Pro%7CSource+Sans+Pro%7CSource+Serif+Pro%7CSpace+Mono%7CSpecial+Elite%7CSpicy+Rice%7CSpinnaker%7CSpirax%7CSquada+One%7CSree+Krushnadevaraya%7CSriracha%7CStalemate%7CStalinist+One%7CStardos+Stencil%7CStint+Ultra+Condensed%7CStint+Ultra+Expanded%7CStoke%7CStrait%7CSue+Ellen+Francisco%7CSuez+One%7CSumana%7CSunshiney%7CSupermercado+One%7CSura%7CSuranna%7CSuravaram%7CSuwannaphum%7CSwanky+and+Moo+Moo%7CSyncopate%7CTangerine%7CTaprom%7CTauri%7CTaviraj%7CTeko%7CTelex%7CTenali+Ramakrishna%7CTenor+Sans%7CText+Me+One%7CThe+Girl+Next+Door%7CTienne%7CTillana%7CTimmana%7CTinos%7CTitan+One%7CTitillium+Web%7CTrade+Winds%7CTrirong%7CTrocchi%7CTrochut%7CTrykker%7CTulpen+One%7CUbuntu%7CUbuntu+Condensed%7CUbuntu+Mono%7CUltra%7CUncial+Antiqua%7CUnderdog%7CUnica+One%7CUnifrakturCook%7CUnifrakturMaguntia%7CUnkempt%7CUnlock%7CUnna%7CVT323%7CVampiro+One%7CVarela%7CVarela+Round%7CVast+Shadow%7CVesper+Libre%7CVibur%7CVidaloka%7CViga%7CVoces%7CVolkhov%7CVollkorn%7CVoltaire%7CWaiting+for+the+Sunrise%7CWallpoet%7CWalter+Turncoat%7CWarnes%7CWellfleet%7CWendy+One%7CWire+One%7CWork+Sans%7CYanone+Kaffeesatz%7CYantramanav%7CYatra+One%7CYellowtail%7CYeseva+One%7CYesteryear%7CYrsa%7CZeyada&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/bootstrap.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/style.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='default-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/colors/default.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='light-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/colors/light.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/font-awesome.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=6.1.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/wpforo/themes/2022/widgets.css?ver=2.1.5&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.3.1&#038;time=1672321492' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-openstreet-map-leaflet-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/openstreet-map/leaflet.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-openstreet-map-openstreet-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/openstreet-map/openstreet.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/css/public-main.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<style id='directorist-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/select2.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-slick-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/slick.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/vendor-css/sweetalert.css?ver=1672322053&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='dirjob-main-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-job-manager/assets/css/main.css?ver=1.0&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/wpforo/assets/colors.css?ver=2.1.5.8791b329842b434018f86964fbd1ff09&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=6.3.1&#038;time=1672321492' type='text/css' media='all' />
<link rel='stylesheet' id='wpaas-stock-photos-css' href='https://a25f3f.a2cdn1.secureserver.net/wp-content/mu-plugins/gd-system-plugin/plugins/stock-photos/assets/css/stock-photos.min.css?ver=0.2.0&#038;time=1672321492' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var directorist = {"nonce":"b0a2379e4a","directorist_nonce":"9c46895b57","ajax_nonce":"5476dac1cd","is_admin":"","ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","assets_url":"https:\/\/jewishworldnews.org\/wp-content\/plugins\/directorist\/assets\/","home_url":"https:\/\/jewishworldnews.org","rest_url":"https:\/\/jewishworldnews.org\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"Your review has been received. It requires admin approval to publish.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/jewishworldnews.org\/wp-content\/plugins\/directorist\/","currentDate":"July 5, 2013","enable_reviewer_content":"1","add_listing_data":{"nonce":"b0a2379e4a","ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"directorist-image-upload","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"},{"element_id":"listing_gallery_ext","meta_name":"gallery_img","files_meta_name":"files_gallery_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"1","current_page_id":"1521","icon_markup":"<i class=\"directorist-icon-mask ##CLASS##\" aria-hidden=\"true\" style=\"--directorist-icon: url(##URL##)\"><\/i>","script_debugging":[null],"ajax_url":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","redirect_url":"https:\/\/jewishworldnews.org\/dashboard-2\/","loading_message":"Sending user info, please wait...","login_error_message":"Wrong username or password.","i18n_text":{"category_selection":"Select a category","location_selection":"Select a location","show_more":"Show More","show_less":"Show Less","added_favourite":"Added to favorite","please_login":"Please login first","select_listing_map":"openstreet","Miles":" Miles"},"args":{"directory_type_id":""},"directory_type":"","directory_type_term_data":{"submission_form_fields":false,"search_form_fields":false},"miles":" Miles","default_val":"25","countryRestriction":"","restricted_countries":"","use_def_lat_long":"","ajaxnonce":"5476dac1cd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1&#038;time=1672321492' id='jquery-core-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1672321492' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/js/frontend/jquery.easing.1.3.js?ver=6.1.1&#038;time=1672321492' id='jQuery-easing-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/js/frontend/jquery.usquare.js?ver=6.1.1&#038;time=1672321492' id='jQuery-usquare-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/js/frontend/jquery.mousewheel.min.js?ver=6.1.1&#038;time=1672321492' id='jQuery-mousew-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/usquare/js/frontend/jquery.tinyscrollbar.min.js?ver=6.1.1&#038;time=1672321492' id='jQuery-tinyscrollbar-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0&#038;time=1672321492' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jewishworldnews.org","hash_tracking":"false","ua":"","v4_id":"G-9VMMBP2G6F"};/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7&#038;time=1672321492' id='unslider-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7&#038;time=1672321492' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7&#038;time=1672321492' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/ansar-import/public/js/ansar-import-public.js?ver=1.0.5&#038;time=1672321492' id='ansar-import-js'></script>
<script type='text/javascript' id='dcl-admin-script-js-extra'>
/* <![CDATA[ */
var dcl_admin = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-claim-listing/assets//js/main.js?ver=1&#038;time=1672321492' id='dcl-admin-script-js'></script>
<script type='text/javascript' id='swbdpc-frontend-ajax-js-extra'>
/* <![CDATA[ */
var swbdpc_frontend_ajax_object = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-coupon/assets/frontend/js/swbdpc-frontend-ajax.js?ver=6.1.1&#038;time=1672321492' id='swbdpc-frontend-ajax-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-gallery/public/assets/js/jquery.magnific-popup.min.js?ver=6.1.1&#038;time=1672321492' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-gallery/public/assets/js/popper.js?ver=6.1.1&#038;time=1672321492' id='gallery-proper-js'></script>
<script type='text/javascript' id='bdg-main-font-js-extra'>
/* <![CDATA[ */
var atbdp_font_data = {"nonce":"b0a2379e4a","ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","AdminAssetPath":"https:\/\/jewishworldnews.org\/wp-content\/plugins\/directorist-gallery\/public\/assets\/","i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","icon_choose_text":"Select an icon","upload_image":"Select or Upload Slider Image","choose_image":"Use this Image"},"active_mi_ext":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-gallery/public/assets/js/main.js?ver=6.1.1&#038;time=1672321492' id='bdg-main-font-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1672322051","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/utils.min.js?ver=6.1.1&#038;time=1672321492' id='utils-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/plupload/moxie.min.js?ver=1.3.5&#038;time=1672321492' id='moxiejs-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/plupload/plupload.min.js?ver=2.1.9&#038;time=1672321492' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/json2.min.js?ver=2015-05-03&#038;time=1672321492' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2&#038;time=1672321492' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2&#038;time=1672321492' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='atpp-plan-validator-js-extra'>
/* <![CDATA[ */
var plan_validator = {"price_limit":"99999999999999999999","guest_customer":"","is_admin":"","tag_limit":"99999999999999999999","ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","remaining_text":"Remaining Character:","max_exit":"Max character limit reached!","crossLimit":"You have crossed the limit!","email_placeholder":"Email","email_required_msg":"Continue with email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-pricing-plans/assets//js/plan-validator.js?ver=1&#038;time=1672321492' id='atpp-plan-validator-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/jewishworldnews.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/jewishworldnews.org\/wp-json\/wordpress-popular-posts","ID":1521,"token":"c3f938c2c0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1&#038;time=1672321492' id='wpp-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/navigation.js?ver=6.1.1&#038;time=1672321492' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/bootstrap.js?ver=6.1.1&#038;time=1672321492' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=6.1.1&#038;time=1672321492' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=6.1.1&#038;time=1672321492' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/main.js?ver=6.1.1&#038;time=1672321492' id='newsup_main-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=6.1.1&#038;time=1672321492' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=6.1.1&#038;time=1672321492' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.2&#038;time=1672321492' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' id='dirjob-main-js-extra'>
/* <![CDATA[ */
var dirjob_main_localize_data = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Form Item!","confirm_delete":"Yes, Delete it!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-job-manager/assets/js/main.js?ver=1.0&#038;time=1672321492' id='dirjob-main-js'></script>
<link rel="https://api.w.org/" href="https://jewishworldnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jewishworldnews.org/wp-json/wp/v2/project/1521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jewishworldnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jewishworldnews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://jewishworldnews.org/?p=1521' />
<link rel="alternate" type="application/json+oembed" href="https://jewishworldnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjewishworldnews.org%2Fproject%2Faugust-1-2013%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jewishworldnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjewishworldnews.org%2Fproject%2Faugust-1-2013%2F&#038;format=xml" />

			<style>
				.djm-apply-here {
					max-width: 850px;
					margin: 0 auto;
					background: #fff;
					padding: 50px 100px;
					border-radius: 10px;
					box-shadow: 0 10px 50px rgba(143, 142, 159, 0.2);
				}
				.djm-apply-here .form-field-field {
					margin: 0 0 30px;
				}
				.djm-apply-here .form-field-field label {
					width: 100%;
					font-size: 15px;
    				font-weight: 500;
					margin: 0 0 10px;
				}
				.djm-apply-here .form-field-field .widefat {
					width: 100%;
					height: 50px;
					padding: 12px 20px;
					border-radius: 5px;
					border: 1px solid #E1E4EC;
				}
				.djm-apply-here .form-field-field .widefat:focus {
					border: 2px solid #1A1B29;
					outline: none;
				}
				.djm-apply-here .form-field-field textarea {
					height: 130px !important;
					resize: none;
				}
				.djm-apply-here .form-field-field .widefat::placeholder { /* Chrome, Firefox, Opera, Safari 10.1+ */
					font-size: 14px;
					font-weight: 400;
					color: #8F8E9F; /* Firefox */
				}

				.djm-apply-here .form-field-field .widefat:-ms-input-placeholder { /* Internet Explorer 10-11 */
					font-size: 14px;
					font-weight: 400;
					color: #8F8E9F;
				}

				.djm-apply-here .form-field-field .widefat::-ms-input-placeholder { /* Microsoft Edge */
					font-size: 14px;
					font-weight: 400;
					color: #8F8E9F;
				}
				.djm-apply-here .form-field-field .file-upload {
					position: relative;
					padding: 10px;
					font-size: 0;
					height: 65px;
					line-height: 65px;
					border: 3px dashed #EFF1F6;
				}
				.djm-apply-here .form-field-field .file-upload::before {
					content: 'Browse';
					display: inline-block;
					color: #1A1B29;
					background: rgba(26, 27, 41, 0.1);
					border-radius: 5px;
					height: 36px;
					line-height: 1.3;
					padding: 10px 15px 10px 35px;
					outline: none;
					white-space: nowrap;
					-webkit-user-select: none;
					cursor: pointer;
					font-weight: 400;
					font-size: 13px;
					position: absolute;
					top: 10px;
					z-index: 1;
					transition: all ease 0.3s;
				}
				.djm-apply-here .form-field-field .file-upload::after {
					content: '';
					background-image: url(https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-job-manager//assets/icons/paperclip-icon-vector-03.svg);
            		background-size: cover;
					width: 13px;
					height: 13px;
					position: absolute;
					top: 22px;
					left: 25px;
					z-index: 1;
				}
				.djm-apply-here .form-field-field .file-upload input[type="file"] {
					position: absolute;
					left: 10px;
					width: auto;
					max-height: 36px;
					line-height: 1;
					font-size: 14px;
    				font-weight: 400;
					padding: 12px 12px 12px 115px;
					border: none;
					z-index: 9;
					cursor: pointer;
				}
				.djm-apply-here .form-field-field .file-upload input[type="file"]::file-selector-button,
				.djm-apply-here .form-field-field .file-upload input[type="file"]::-webkit-file-upload-button {
					display: none;
				}
				.djm-apply-here .djm-btn {
					background: #17B978 !important;
					min-height: 50px;
					line-height: 1;
					padding: 10px 25px;
					border-radius: 7px;
					margin: 20px 0 0;
					text-transform: capitalize;
					text-decoration: none;
				}

				.djm-apply-here .djm-btn:hover {
					background: #222 !important;
				}


				.directorist-add-listing-form .directorist-content-module .repeater .directorist-apply-form-draggable .directorist-apply-form-item {
					background: #f9f9f9;
					padding: 25px 20px 15px;
					border-radius: 5px;
					display: -webkit-box;
					display: -ms-flexbox;
					display: flex;
					-webkit-box-align: center;
						-ms-flex-align: center;
							align-items: center;
				}

				.directorist-add-listing-form .directorist-content-module .repeater .directorist-apply-form-draggable .directorist-apply-form-item .directorist-form-group:not(:last-child) {
					margin-bottom: 5px;
				}

				.directorist-add-listing-form .directorist-content-module .directorist-form-group .directorist-form-element {
					padding: 10px 20px;
				}

				@media only screen and (max-width: 991px) {
					.djm-apply-here {
						max-width: unset;
						padding: 40px 30px;
					}
				}

				@media only screen and (max-width: 767px) {
					.djm-apply-here .form-field-field .file-upload input[type="file"] {
						width: 100%;
					}
				}

				@media only screen and (max-width: 480px) {
					.djm-apply-here {
						padding: 40px 15px;
					}
					.directorist-add-listing-form .directorist-content-module .repeater .directorist-apply-form-draggable .directorist-apply-form-item {
						display: block;
					}
					.directorist-apply-form-action {
						flex-direction: unset;
						margin: 15px 0 0;
					}
					.directorist-apply-form-drag {
						margin: 0 10px;
					}
					.directorist-apply-form-action .removeFormFieldField {
						width: auto;
						height: 35px;
						margin: 0 !important;
						padding: 5px 10px !important;
					}
				}

			</style>

		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jewishworldnews.org"><link rel="alternate" href="https://jewishworldnews.org/wp-json/tribe/events/v1/" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://jewishworldnews.org/xmlrpc.php"><style>
blockquote p, #ti-slider p, .ti-service-inner p, .ti-team-info p, .ti-callout p, .ti-blog-post-box .small > p , .media-body > p, footer .ti-footer-copyright p, .ti-feature-section .overlay p
 {
	font-size:14px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:19px !important;
	
}

.navbar .nav > li > a{
	font-size:13px !important;
	font-family:Montserrat !important;
	font-style:normal !important;
	line-height:18px !important;
}

.ti-heading .ti-blog-section .ti-heading h3.ti-heading-inner, .ti-plans .overlay h3.ti-heading-inner, .testimonials-section .overlay h3, .ti-clients-section h3, .ti-feature-box-info h4, .ti-heading span, .ti-heading h3{
	font-size:26px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:31px !important;
}

.ti-heading p{
	font-size:px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:5px !important;
}

footer .ti-widget h6, .ti-sidebar .ti-widget h6 {
	font-size:px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:5px !important;
}

</style>
<style>body.boxed{ background-image:url("https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/images/bg-pattern/bgtwo.png");}</style>                <meta name="description" content="Jewish World Back to School Special Section August 1, 2013" />
            		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<link rel="icon" href="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/cropped-JW-SQUARE-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/cropped-JW-SQUARE-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/cropped-JW-SQUARE-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/cropped-JW-SQUARE-270x270.jpg" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: Century Gothic, CenturyGothic, AppleGothic, sans-serif;
font-weight: 700;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p, .wp-block-post-content, .wp-block-post-excerpt, .elementor, .elementor p {
font-family: Futura, Trebuchet MS, Arial, sans-serif;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6, .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, #footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Futura, Trebuchet MS, Arial, sans-serif;
 }
footer, #footer, .footer, .site-footer {
font-family: Century Gothic, CenturyGothic, AppleGothic, sans-serif;
font-style: normal;
 }
	</style>
	<!-- Fonts Plugin CSS -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5LXR26DW6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5LXR26DW6');
</script>
	<!-- Facebook Pixel Code jewishworldnews.org-->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1900864680089157');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1900864680089157&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 class="project-template-default single single-project postid-1521 wp-custom-logo boxed et_divi_builder tribe-no-js  ta-hide-date-author-in-list wpf-default wpft- wpf-guest wpfu-group-4 wpf-theme-2022 wpf-is_standalone-0 wpf-boardid-0 is_wpforo_page-0 is_wpforo_url-0 is_wpforo_shortcode_page-0 wpbdp-with-button-styles et-pb-theme-newsup pro et-db aa-prefix-jewis- directorist-content-active directorist-preload" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<!--wrapper-->
    <div class="wrapper">
            <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>Thu. Dec 29th, 2022             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
            <div class="col-md-6 col-xs-12">
              
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/jewishworldnews"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/JWorldNews"><i class="fa fa-twitter"></i></a></span></li>
                                            <li><span class="icon-soci linkedin"><a target="_blank"  href="https://www.linkedin.com/company/the-jewish-world-news"><i class="fa fa-linkedin"></i></a></span></li>
                                            <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCzn8M4Lb1ZRUQpYZ6HrZvGA"><i class="fa fa-youtube"></i></a></span></li>
                                      </ul>
                            </div>
        </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2021/11/Albany-night-1024-x-158-1.jpg" );'>
                        <div class="overlay">
              <div class="inner" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://jewishworldnews.org/" class="navbar-brand" rel="home"><img width="1280" height="637"   alt="The Jewish World" decoding="async" data-srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w"  data-src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" data-sizes="(max-width: 1280px) 100vw, 1280px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="637"   alt="The Jewish World" decoding="async" data-srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w"  data-src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" data-sizes="(max-width: 1280px) 100vw, 1280px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="637" src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" class="custom-logo" alt="The Jewish World" decoding="async" srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></noscript></a>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>


    <div class="mg-menu-full">
            <nav class="navbar navbar-expand-lg navbar-wp">
              <div class="container-fluid flex-row-reverse">
                <!-- Right nav -->
                <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                  <a class="mobilehomebtn" title="Home" href=""><span class="fa fa-home"></span></a>
                  <!-- navbar-toggle -->
                  <button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="my-1 mx-2 close fa fa-times"></span>
                    <span class="navbar-toggler-icon"></span>
                  </button>
                  <!-- /navbar-toggle -->
                  <div class="dropdown show mg-search-box">
                    <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a>
                    <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                      <form role="search" method="get" id="searchform" action="https://jewishworldnews.org/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                    </div>
                  </div>
                </div>
                <!-- /Right nav -->
                <div class="collapse navbar-collapse" id="navbar-wp">
                  <ul id="menu-mainnav" class="nav navbar-nav"><li class="active home"><a class="homebtn" title="Home" href="https://jewishworldnews.org"><span class='fa fa-home'></span></a></li><li id="menu-item-24946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24946"><a class="nav-link" title="Global" href="https://jewishworldnews.org/sections/news/global/">Global</a></li>
<li id="menu-item-24947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24947"><a class="nav-link" title="Israel" href="https://jewishworldnews.org/sections/news/israel/">Israel</a></li>
<li id="menu-item-25634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25634"><a class="nav-link" title="Local" href="https://jewishworldnews.org/sections/news/local/">Local</a></li>
<li id="menu-item-24949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24949"><a class="nav-link" title="National" href="https://jewishworldnews.org/sections/news/national/">National</a></li>
<li id="menu-item-31813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31813"><a class="nav-link" title="Marilyn Shapiro" href="https://jewishworldnews.org/sections/marilyn-shapiro-column/">Marilyn Shapiro</a></li>
<li id="menu-item-27345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27345"><a class="nav-link" title="Calendar" href="https://jewishworldnews.org/calendar/">Calendar</a></li>
<li id="menu-item-29032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29032"><a class="nav-link" title="Directory" href="https://jewishworldnews.org/business-directory/">Directory</a></li>
<li id="menu-item-31314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31314"><a class="nav-link" title="Publisher&#039;s Blog" href="https://jewishworldnews.org/sections/blog/">Publisher&#8217;s Blog</a></li>
<li id="menu-item-31439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31439"><a class="nav-link" title="Weekly Torah" href="https://jewishworldnews.org/sections/torah/">Weekly Torah</a></li>
<li id="menu-item-26800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26800"><a class="nav-link" title="About Us" href="https://jewishworldnews.org/about/">About Us</a></li>
<li id="menu-item-29042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29042"><a class="nav-link" title="Advertise" href="https://jewishworldnews.org/advertise/">Advertise</a></li>
<li id="menu-item-31613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31613"><a class="nav-link" title="Back Issues" href="https://jewishworldnews.org/back-issues/">Back Issues</a></li>
<li id="menu-item-26801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26801"><a class="nav-link" title="Contact Us" href="https://jewishworldnews.org/staff-contact/">Contact Us</a></li>
<li id="menu-item-9960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9960"><a class="nav-link" title="Iz Visions" href="https://jewishworldnews.org/iz-visions/">Iz Visions</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5542"><a class="nav-link" title="Obituaries" href="https://jewishworldnews.org/obituaries/">Obituaries</a></li>
<li id="menu-item-26802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26802"><a class="nav-link" title="Subscribe" href="https://jewishworldnews.org/subscribe/">Subscribe</a></li>
<li id="menu-item-29220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29220 dropdown"><a class="nav-link" title="Story Submission" href="https://jewishworldnews.org/story-submissions/" data-toggle="dropdown" class="dropdown-toggle">Story Submission </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-31443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31443"><a class="dropdown-item" title="Event Submission" href="https://jewishworldnews.org/submit-an-event-for-our-community-calendar/">Event Submission</a></li>
</ul>
</li>
</ul>              </div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
  <div class="clearfix"></div>
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9 col-sm-8">
                                          <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                                      </div>
                                <h1 class="title"> <a href="https://jewishworldnews.org/project/august-1-2013/" title="Permalink to: August 1, 2013">
                  August 1, 2013</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Jul 5, 2013</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p>Jewish World<br />
Back to School Special Section<br />
August 1, 2013</p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://jewishworldnews.org/project/august-1-2013/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://jewishworldnews.org/project/august-1-2013/&#038;text=August%201%2C%202013" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f8ccdecccacd9c8b8988959c8b898b89888a9f9a898a8182dbd6ddc084d1cdcdc9ca839696d3dcced0cad1ced6cbd5ddd7dcceca97d6cbde96c9cbd6d3dcdacd96d8ccdecccacd9488948b89888a96" class="link email" target="_blank">
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://jewishworldnews.org/project/august-1-2013/&#038;title=August%201%2C%202013" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                                          </article>
            </div>
          
           <div class="media mg-info-author-block">
                        <a class="mg-author-pic" href="https://jewishworldnews.org/author/jwadmin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/37d605ac9bc9aae35ad924ae16058cbc?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' decoding='async' data-src='https://secure.gravatar.com/avatar/37d605ac9bc9aae35ad924ae16058cbc?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/37d605ac9bc9aae35ad924ae16058cbc?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d605ac9bc9aae35ad924ae16058cbc?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' decoding='async'/></noscript></a>
                <div class="media-body">
                  <h4 class="media-heading">By <a href ="https://jewishworldnews.org/author/jwadmin/">Editor</a></h4>
                  <p></p>
                </div>
                          </div><div id="comments" class="comments-area mg-card-box padding-20">

			<div class="mg-heading-bor-bt">
		<h5 class="comments-title">
			8 thoughts on &ldquo;August 1, 2013&rdquo;		</h5>
		</div>

		
		<ol class="comment-list">
					<li id="comment-2132" class="cpm_activity even thread-even depth-1">
			<article id="div-comment-2132" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2132"><time datetime="2013-07-05T20:26:43-04:00">July 5, 2013 at 8:26 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Milestone &#8220;Content Submission Deadline&#8221; deleted by [cpm_user_url id=&#8221;3&#8243;] </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2132#respond' data-commentid="2132" data-postid="1521" data-belowelement="div-comment-2132" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2136" class="cpm_activity odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2136" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2136"><time datetime="2013-07-05T20:30:45-04:00">July 5, 2013 at 8:30 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1530&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] completed by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2136#respond' data-commentid="2136" data-postid="1521" data-belowelement="div-comment-2136" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2138" class="cpm_activity even thread-even depth-1">
			<article id="div-comment-2138" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2138"><time datetime="2013-07-05T20:30:49-04:00">July 5, 2013 at 8:30 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1530&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] marked un-done by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2138#respond' data-commentid="2138" data-postid="1521" data-belowelement="div-comment-2138" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2152" class="cpm_activity odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2152" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2152"><time datetime="2013-07-05T20:39:06-04:00">July 5, 2013 at 8:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1531&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] completed by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2152#respond' data-commentid="2152" data-postid="1521" data-belowelement="div-comment-2152" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2154" class="cpm_activity even thread-even depth-1">
			<article id="div-comment-2154" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2154"><time datetime="2013-07-05T20:39:19-04:00">July 5, 2013 at 8:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1531&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] marked un-done by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2154#respond' data-commentid="2154" data-postid="1521" data-belowelement="div-comment-2154" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2156" class="cpm_activity odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2156" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2156"><time datetime="2013-07-05T20:39:22-04:00">July 5, 2013 at 8:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1531&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] completed by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2156#respond' data-commentid="2156" data-postid="1521" data-belowelement="div-comment-2156" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2158" class="cpm_activity even thread-even depth-1">
			<article id="div-comment-2158" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2158"><time datetime="2013-07-05T20:39:26-04:00">July 5, 2013 at 8:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1531&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] marked un-done by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2158#respond' data-commentid="2158" data-postid="1521" data-belowelement="div-comment-2158" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2177" class="cpm_activity odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2177" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">test</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jewishworldnews.org/project/august-1-2013/#comment-2177"><time datetime="2013-07-05T21:06:39-04:00">July 5, 2013 at 9:06 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To-do [cpm_task_url id=&#8221;1539&#8243; project=&#8221;1521&#8243; list=&#8221;1529&#8243; title=&#8221;Article 1&#8243;] completed by [cpm_user_url id=&#8221;3&#8243;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jewishworldnews.org/project/august-1-2013/?replytocom=2177#respond' data-commentid="2177" data-postid="1521" data-belowelement="div-comment-2177" data-respondelement="respond" data-replyto="Reply to test" aria-label='Reply to test'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/project/august-1-2013/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jewishworldnews.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
		<div hidden class="wpsec_captcha_wrapper">
			<div class="wpsec_captcha_image"></div>
			<label for="wpsec_captcha_answer">
			Type in the text displayed above			</label>
			<input type="text" class="wpsec_captcha_answer" name="wpsec_captcha_answer" value=""/>
		</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9989d7a632" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="249"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3 col-sm-4">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="text-41" class="widget mg-widget widget_text"><div class="mg-wid-title"><h6>Our Current issue</h6></div>			<div class="textwidget"><p><center><a title="Our Current Issue" href="https://drive.google.com/file/d/1HakHjpzo5JeWRRLt1wdfC8qBCrPSvHkE/view?usp=share_link" target="new" rel="noopener"><img decoding="async" style="border: none;"  width="400" height="600" data-src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/JW_007_web-page-001-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" style="border: none;" src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/JW_007_web-page-001-scaled.jpg" width="400" height="600" /></noscript></a></center></p>
</div>
		</div><div class="widget mg-widget jewis-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="jewis-744740697" data-jewis-trackid="30545" data-jewis-trackbid="1" class="jewis-target"><a href="https://www.maimonidesschool.org/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/04/MaimDigital_JW_a-1.jpg?time=1672321492" alt=""  class="no-lazyload" width="400" height="600"  style="display: inline-block;" /></a></div></div><div id="text-49" class="widget mg-widget widget_text">			<div class="textwidget"><p><center>Our next print edition will be <strong>January</strong> <strong>5.</strong><br />
Our next eNews will be <strong>December</strong> <strong>29.</strong><br />
Candle Lighting Time for Friday, December 30, 2022 is 4:13 p.m.</center></p>
</div>
		</div><div class="widget mg-widget jewis-widget"><div id="jewis-slider-584" class="custom-slider jewis-slider-1569186602 jewis-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="jewis-92714653" data-jewis-trackid="28897" data-jewis-trackbid="1" class="jewis-target"><a href="https://www.pricechopper.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/3logos-e1641236534760.jpg?time=1672321492" alt=""  class="no-lazyload" width="300" height="250"  style="display: inline-block;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="jewis-1026503299" data-jewis-trackid="30868" data-jewis-trackbid="1" class="jewis-target"><p><center>Buy your tickets today: Click Here <a title="Van Gogh: The Immersive Experience Tickets" href="https://feverup.com/m/111819" target="_blank" rel="noopener">Van Gogh: The Immersive Experience Tickets</a><iframe title="YouTube video player"  width="300" height="250" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://www.youtube.com/embed/dZkQSjZYsgc" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></center></p>
</div></li><li><div data-jewis-trackid="33189" data-jewis-trackbid="1" class="jewis-target" id="jewis-794525766"><a href="https://www.daughtersofsarah.org/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/DOS-Chanukah-Greeting.jpg?time=1672321492" alt=""  class="no-lazyload" width="2000" height="1368"   /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="jewis-1970511700" data-jewis-trackid="30187" data-jewis-trackbid="1" class="jewis-target"><a href="https://theaudiologycenter.net/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/03/AudiologyDigital_JW_a-1.jpg?time=1672321492" alt=""  class="no-lazyload" width="300" height="250"  style="display: inline-block;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="jewis-1648336761" data-jewis-trackid="30177" data-jewis-trackbid="1" class="jewis-target"><a href="https://www.adirondackoralsurgery.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/03/AdirondackOralDigital_JW_a.jpg?time=1672321492" alt=""  class="no-lazyload" width="300" height="250"  style="display: inline-block;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 16px; " id="jewis-680479476" data-jewis-trackid="30165" data-jewis-trackbid="1" class="jewis-target"><a href="https://www.glennpeterjewelers.com/company/locations/diamond-centre-albany/" rel="noopener" class="adv-link" target="_blank"><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/03/revised-glennpeter.jpg?time=1672321492" alt=""  class="no-lazyload" width="300" height="250"  style="display: inline-block;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $jewisslider1569186602 = jQuery( ".jewis-slider-1569186602" );$jewisslider1569186602.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$jewisslider1569186602.unslider({ delay:7500, autoplay:true, nav:false, arrows:false, infinite:true });$jewisslider1569186602.on("mouseover", function(){$jewisslider1569186602.unslider("stop");}).on("mouseout", function() {$jewisslider1569186602.unslider("start");});});</script></div><div id="newsup_newslay_hot_slider_widget-3" class="widget mg-widget newsup_newslay_hot_slider_widget">
            
            <!-- // mg-sec-title -->
           
            
    <div class="col-md-12">
        <div class="trending-area mg-posts-sec-inner row">
                            <div class="title mx-3">
            <!-- mg-sec-title -->
                    <h4>From the Publisher&#8217;s Desk</h4>
            </div>
                         <div class="small-list-post col-lg-12">
                    <ul>
                                                <li class="small-post clearfix">
                            <div class="img-small-post">
                                <img  data-src='https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/qtq80-lKA3tJ-1280x720.jpeg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/qtq80-lKA3tJ-1280x720.jpeg"></noscript>
                            </div>
                            <div class="small-post-content">
                                <div class="mg-blog-category">                 
                                            <a href="https://jewishworldnews.org/sections/blog/" style="">
                            Blog Posts                        </a>
                                         </div>
                                <div class="title_small_post">
                                    <h5> <a href="https://jewishworldnews.org/she-wants-to-kill-herself/">She wants to kill herself</a></h5>
                                </div>
                            </div>
                        </li>
                                                <li class="small-post clearfix">
                            <div class="img-small-post">
                                <img  data-src='https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/qtq80-6wtdaO-1254x720.jpeg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/06/qtq80-6wtdaO-1254x720.jpeg"></noscript>
                            </div>
                            <div class="small-post-content">
                                <div class="mg-blog-category">                 
                                            <a href="https://jewishworldnews.org/sections/blog/" style="">
                            Blog Posts                        </a>
                                         </div>
                                <div class="title_small_post">
                                    <h5> <a href="https://jewishworldnews.org/morning-meditation/">Morning meditation</a></h5>
                                </div>
                            </div>
                        </li>
                                                <li class="small-post clearfix">
                            <div class="img-small-post">
                                <img  data-src='https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/05/Pasted-Graphic.jpg?time=1672321492' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/05/Pasted-Graphic.jpg?time=1672321492"></noscript>
                            </div>
                            <div class="small-post-content">
                                <div class="mg-blog-category">                 
                                            <a href="https://jewishworldnews.org/sections/blog/" style="">
                            Blog Posts                        </a>
                                         </div>
                                <div class="title_small_post">
                                    <h5> <a href="https://jewishworldnews.org/shavuot-is-the-most-important-holiday-in-the-western-world/">Shavuot is the most important holiday in the western world.</a></h5>
                                </div>
                            </div>
                        </li>
                           
                    </ul>
            </div>
        </div>
    </div>

            </div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mg-posts-sec-inner">
    <div class="missed-inner">
      <div class="row">
                    <div class="col-md-12">
              <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>You missed</h4>
              </div>
            </div>
                        <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/maxresdefault-1024x576.jpeg');" >
                    <a class="link-div" href="https://jewishworldnews.org/should-rabbis-and-others-fear-robots/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="https://jewishworldnews.org/sections/opinion/religion-philosophy/" style="">
                            Religion &amp; Philosophy                        </a>
                                                <a href="https://jewishworldnews.org/sections/technology/" style="">
                            Technology                        </a>
                                                              </div>
                      <h4 class="title"> <a href="https://jewishworldnews.org/should-rabbis-and-others-fear-robots/" title="Permalink to: Should rabbis and others fear robots?"> Should rabbis and others fear robots?</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://jewishworldnews.org/2022/12/">
         Dec 27, 2022</a></span>
         <a class="auth" href="https://jewishworldnews.org/author/samh/"><i class="fa fa-user-circle-o"></i> 
        Editor</a> 
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/Holodomor_Novo-Krasne_Odessa_11_1932-1024x637.png');" >
                    <a class="link-div" href="https://jewishworldnews.org/the-whole-truth-about-ukraines-past-matters/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="https://jewishworldnews.org/sections/news/global/" style="">
                            Global                        </a>
                                                <a href="https://jewishworldnews.org/sections/history/" style="">
                            History                        </a>
                                                <a href="https://jewishworldnews.org/sections/opinion/" style="">
                            Opinion                        </a>
                                                              </div>
                      <h4 class="title"> <a href="https://jewishworldnews.org/the-whole-truth-about-ukraines-past-matters/" title="Permalink to: The whole truth about Ukraine’s past matters"> The whole truth about Ukraine’s past matters</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://jewishworldnews.org/2022/12/">
         Dec 27, 2022</a></span>
         <a class="auth" href="https://jewishworldnews.org/author/samh/"><i class="fa fa-user-circle-o"></i> 
        Editor</a> 
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/circassion-communityeNuiwBH-e1657786896106-1024x633.jpeg');" >
                    <a class="link-div" href="https://jewishworldnews.org/circassian-community-in-israel-recognized-by-un-as-tourism-village/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="https://jewishworldnews.org/sections/news/israel/" style="">
                            Israel                        </a>
                                                <a href="https://jewishworldnews.org/sections/travel/" style="">
                            Travel                        </a>
                                                              </div>
                      <h4 class="title"> <a href="https://jewishworldnews.org/circassian-community-in-israel-recognized-by-un-as-tourism-village/" title="Permalink to: Circassian community in Israel recognized by UN as ‘tourism village’"> Circassian community in Israel recognized by UN as ‘tourism village’</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://jewishworldnews.org/2022/12/">
         Dec 27, 2022</a></span>
         <a class="auth" href="https://jewishworldnews.org/author/samh/"><i class="fa fa-user-circle-o"></i> 
        Editor</a> 
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/12/Gaby-PortnoyF220502AVS07.jpeg?time=1672321492');" >
                    <a class="link-div" href="https://jewishworldnews.org/israel-several-arab-states-work-toward-cyber-dome-at-first-regional-cyber-summit/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="https://jewishworldnews.org/sections/news/israel/" style="">
                            Israel                        </a>
                                                <a href="https://jewishworldnews.org/sections/technology/" style="">
                            Technology                        </a>
                                                              </div>
                      <h4 class="title"> <a href="https://jewishworldnews.org/israel-several-arab-states-work-toward-cyber-dome-at-first-regional-cyber-summit/" title="Permalink to: Israel, several Arab states work toward ‘cyber dome’ at first regional cyber summit"> Israel, several Arab states work toward ‘cyber dome’ at first regional cyber summit</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://jewishworldnews.org/2022/12/">
         Dec 27, 2022</a></span>
         <a class="auth" href="https://jewishworldnews.org/author/samh/"><i class="fa fa-user-circle-o"></i> 
        Editor</a> 
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
               </div>
    </div>
  </div>
  <!--==================== /missed ====================-->   
<!--==================== FOOTER AREA ====================-->
        <footer style="background-image:url('https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-albany-skyline.jpg');">
             <div class="overlay" style="background-color: #192ca8;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://jewishworldnews.org/" class="navbar-brand" rel="home"><img width="1280" height="637"   alt="The Jewish World" decoding="async" data-srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w"  data-src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" data-sizes="(max-width: 1280px) 100vw, 1280px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="637"   alt="The Jewish World" decoding="async" data-srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w"  data-src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" data-sizes="(max-width: 1280px) 100vw, 1280px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="637" src="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png?time=1672321492" class="custom-logo" alt="The Jewish World" decoding="async" srcset="https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER.png 1280w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-300x149.png 300w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-1024x510.png 1024w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-768x382.png 768w, https://a25f3f.a2cdn1.secureserver.net/wp-content/uploads/2022/01/cropped-cropped-cropped-cropped-BESTLOGOEVER-500x249.png 500w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></noscript></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://jewishworldnews.org/" rel="home">The Jewish World</a></h1>
                              <p class="site-description">Your gateway to Jewish life!</p>
                              </div>
                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>© Copyright 2022 Jewish World News. All Rights Reserved. </p>                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer-menu" class="info-right"><li id="menu-item-25641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25641"><a class="nav-link" title="About Us" href="https://jewishworldnews.org/about/">About Us</a></li>
<li id="menu-item-25642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25642"><a class="nav-link" title="Subscribe" href="https://jewishworldnews.org/subscribe/">Subscribe</a></li>
<li id="menu-item-25643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25643"><a class="nav-link" title="Advertise" href="https://jewishworldnews.org/advertise/">Advertise</a></li>
<li id="menu-item-25644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25644"><a class="nav-link" title="Contact Us" href="https://jewishworldnews.org/staff-contact/">Contact Us</a></li>
<li id="menu-item-25645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25645"><a class="nav-link" title="Terms &#038; Conditions" href="https://jewishworldnews.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25646"><a class="nav-link" title="Privacy Policy" href="https://jewishworldnews.org/privacy-policy/">Privacy Policy</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 160pxpx;
            height: 70pxpx;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Maximum upload file size: 100 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://jewishworldnews.org/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://jewishworldnews.org/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
		<button type="button" class="button upload-dismiss-errors">Dismiss errors</button>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<textarea id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description"></textarea>
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Learn how to describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;" />
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction." />
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img   width="182" height="" alt="" data-src="https://a25f3f.a2cdn1.secureserver.net/wp-admin/images/browser.png" class="browser-preview lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://a25f3f.a2cdn1.secureserver.net/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" /></noscript>

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'The Jewish World' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon" />
		</div>
	</script>

	<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-pricing-plans/assets/js/main.js?ver=2.1.3&#038;time=1672321492' id='main-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-authorize-net/assets/js/card.js?ver=6.1.1&#038;time=1672321492' id='swbdp_2chkt_card_script-js'></script>
<script type='text/javascript' id='swbdp_2chkt_main_script-js-extra'>
/* <![CDATA[ */
var localized_data = {"ajax_url":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-authorize-net/assets/js/main.js?ver=6.1.1&#038;time=1672321492' id='swbdp_2chkt_main_script-js'></script>
<script type='text/javascript' id='bdb-front-main-js-extra'>
/* <![CDATA[ */
var bdb_booking = {"ajax_url":"\/wp-admin\/admin-ajax.php","is_rtl":"0","applyLabel":"Apply","cancelLabel":"Cancel","clearLabel":"Clear","fromLabel":"From","toLabel":"To","customRangeLabel":"Custom","day_short_su":"Su","day_short_mo":"Mo","day_short_tu":"Tu","day_short_we":"We","day_short_th":"Th","day_short_fr":"Fr","day_short_sa":"Sa","month_short_jan":"Jan","month_short_feb":"Feb","month_short_mar":"Mar","month_short_apr":"Apr","month_short_may":"May","month_short_jun":"Jun","month_short_jul":"Jul","month_short_aug":"Aug","month_short_sep":"Sep","month_short_oct":"Oct","month_short_nov":"Nov","month_short_dec":"Dec","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","areyousure":"Are you sure?","currency_position":"before","currency_symbol":"$","confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","booking_type":["service","event","rent"],"booking_type_default_value":"service","time_from_text":"Time From","time_to_text":"Time To","slots_text":"Slots"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-booking/admin/assets/js/main.js?ver=6.1.1&#038;time=1672321492' id='bdb-front-main-js'></script>
<script type='text/javascript' id='bdb-front-js-js-extra'>
/* <![CDATA[ */
var bdb_add_booking = {"ajax_url":"\/wp-admin\/admin-ajax.php","confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","booking_type":["service","event","rent"],"booking_type_default_value":"service","time_from_text":"Time From","time_to_text":"Time To","slots_text":"Slots"};
var booking_hours = {"monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday","sunday":"Sunday"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-booking/admin/assets/js/admin.js?ver=6.1.1&#038;time=1672321492' id='bdb-front-js-js'></script>
<script type='text/javascript' id='bdbh_main_script-js-extra'>
/* <![CDATA[ */
var atbdp_business_hours = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","cache_plugin_compatibility":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-business-hours//assets/js/main.js?ver=6.1.1&#038;time=1672321492' id='bdbh_main_script-js'></script>
<script src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/underscore.min.js?ver=1.13.4&#038;time=1672321492' id='underscore-js'></script>
<script src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/shortcode.min.js?ver=6.1.1&#038;time=1672321492' id='shortcode-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/backbone.min.js?ver=1.4.1&#038;time=1672321492' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/wp-util.min.js?ver=6.1.1&#038;time=1672321492' id='wp-util-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/wp-backbone.min.js?ver=6.1.1&#038;time=1672321492' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/media-models.min.js?ver=6.1.1&#038;time=1672321492' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, you are not allowed to upload this file type.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"The server cannot process the image. This can happen if the server is busy or does not have enough resources to complete the task. Uploading a smaller image may help. Suggested maximum size is 2560 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"104857600b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,woff,woff2,ttf,otf"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"26a9e30bca"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/plupload/wp-plupload.min.js?ver=6.1.1&#038;time=1672321492' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.2&#038;time=1672321492' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17&#038;time=1672321492' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1.1&#038;time=1672321492' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1.1&#038;time=1672321492' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/jewishworldnews.org\/wp-json\/","nonce":"c3f938c2c0","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/api-request.min.js?ver=6.1.1&#038;time=1672321492' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1672321492' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1672321492' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca&#038;time=1672321492' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5&#038;time=1672321492' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae&#038;time=1672321492' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664&#038;time=1672321492' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/clipboard.min.js?ver=2.0.11&#038;time=1672321492' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/media-views.min.js?ver=6.1.1&#038;time=1672321492' id='media-views-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/media-editor.min.js?ver=6.1.1&#038;time=1672321492' id='media-editor-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/media-audiovideo.min.js?ver=6.1.1&#038;time=1672321492' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist/assets/js/range-slider.js?ver=1672322053&#038;time=1672321492' id='directorist-range-slider-js'></script>
<script type='text/javascript' id='bdm-main-js-js-extra'>
/* <![CDATA[ */
var bdrr_submit = {"ajaxnonce":"5476dac1cd","ajax_url":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","nothing_found_text":"Nothing Found","search_changing_text":"Please try to change your search settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-listings-with-map//public/assets/js/main.js?ver=6.1.1&#038;time=1672321492' id='bdm-main-js-js'></script>
<script type='text/javascript' id='bdm-view-js-js-extra'>
/* <![CDATA[ */
var bdrr_submit = {"ajaxnonce":"5476dac1cd","ajax_url":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","nothing_found_text":"Nothing Found","search_changing_text":"Please try to change your search settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-listings-with-map//public/assets/js/view-as.js?ver=6.1.1&#038;time=1672321492' id='bdm-view-js-js'></script>
<script type='text/javascript' id='mas_main__public_js-js-extra'>
/* <![CDATA[ */
var mas_main_js = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/directorist-mark-as-sold/assets/public/js/main.js?ver=1672322053&#038;time=1672321492' id='mas_main__public_js-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-includes/js/comment-reply.min.js?ver=6.1.1&#038;time=1672321492' id='comment-reply-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.15.1&#038;time=1672321492' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/jewishworldnews.org\/wp-content\/themes\/newsup-pro\/images","builder_images_uri":"https:\/\/jewishworldnews.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b029eaccdc","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e48c0696ed","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1521","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.15.1&#038;time=1672321492' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"jewis-target","blogId":"1","frontendPrefix":"jewis-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.4.0&#038;time=1672321492' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.4.0&#038;time=1672321492' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.15.1&#038;time=1672321492' id='et-core-common-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4&#038;time=1672321492' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='wpaas-stock-photos-js-extra'>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</script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/mu-plugins/gd-system-plugin/plugins/stock-photos/assets/js/stock-photos.min.js?ver=0.1.0&#038;time=1672321492' id='wpaas-stock-photos-js'></script>
<script type='text/javascript' src='https://captcha.wpsecurity.godaddy.com/api/v1/captcha/script?trigger=comment' id='wpsec_show_captcha-js'></script>
<script defer type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669947359&#038;time=1672321492' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/custom.js?ver=6.1.1&#038;time=1672321492' id='newsup_custom-js'></script>
<script type='text/javascript' src='https://a25f3f.a2cdn1.secureserver.net/wp-content/themes/newsup-pro/js/custom-time.js?ver=6.1.1&#038;time=1672321492' id='newsup-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="jewis-tracking">var advads_tracking_ads = {"1":[30545,28897,30868,33189,30187,30177,30165]};var advads_tracking_urls = {"1":"https:\/\/jewishworldnews.org\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/jewishworldnews.org\/linkout\/"};var advads_gatracking_uids = {"1":["G-9VMMBP2G6F"]};var advads_gatracking_allads = {"1":{"33189":{"title":"Daughters of Sarah Chanukah","target":"https:\/\/www.daughtersofsarah.org\/","impression":true,"click":true},"33005":{"title":"Schenectady Downtown","target":"https:\/\/downtownschenectady.org\/","impression":true,"click":true},"32263":{"title":"Ference Periodontics and Dental","target":"https:\/\/www.albanyperioandimplants.com","impression":true,"click":true},"31992":{"title":"Jade Elizabeth Photography Ad","target":"https:\/\/www.facebook.com\/jade.kirsop","impression":true,"click":true},"31958":{"title":"SOROKA Celebrating Israel with the Mets","target":"http:\/\/soroka.org\/Mets","impression":true,"click":true},"31941":{"title":"Ad created on July 13, 2022 10:36 am","target":"","impression":true,"click":true},"31715":{"title":"A place for mom banner","target":"https:\/\/www.aplaceformom.com\/","impression":true,"click":true},"31712":{"title":"A Place for Mom Skyscraper","target":"https:\/\/www.aplaceformom.com\/","impression":true,"click":true},"31421":{"title":"American Friends of Soroka Skyscraper","target":"https:\/\/soroka.org\/mission","impression":true,"click":true},"31394":{"title":"Music Haven 2022 FEATURED SKYSCRAPER Ad","target":"https:\/\/www.facebook.com\/Music-Haven-Concert-Series-280439965464369\/","impression":true,"click":true},"30881":{"title":"ALZHEIMER","target":"http:\/\/alz.org\/northeasternny","impression":true,"click":true},"30868":{"title":"Van Gogh: The Immersive Experience","target":"","impression":true,"click":true},"30865":{"title":"Gershon's Deli Skyscraper","target":"https:\/\/www.gershonsdeli.com\/Home","impression":true,"click":true},"30668":{"title":"Jewish Fed Ukraine Skyscraper","target":"https:\/\/www.jewishfedny.org\/give","impression":true,"click":true},"30545":{"title":"Maimonides Skyscraper","target":"https:\/\/www.maimonidesschool.org\/","impression":true,"click":true},"30540":{"title":"Nassau Synagogue Boombox","target":"https:\/\/nassausynagogue.org\/","impression":true,"click":true},"30192":{"title":"Walton Realty Skyscraper","target":"https:\/\/www.waltonrealtygrp.com\/","impression":true,"click":true},"30190":{"title":"Albany ENT Skyscraper","target":"https:\/\/albanyentandallergy.com\/","impression":true,"click":true},"30187":{"title":"Audiology Center Boombox","target":"https:\/\/theaudiologycenter.net\/","impression":true,"click":true},"30179":{"title":"AllSquare Wealth Mgmt Banner","target":"https:\/\/www.allsquarewealth.com\/","impression":true,"click":true},"30177":{"title":"ADK Oral Surgery Boombox","target":"https:\/\/www.adirondackoralsurgery.com\/","impression":true,"click":true},"30165":{"title":"GlennPeter Jewelers Boombox","target":"https:\/\/www.glennpeterjewelers.com\/company\/locations\/diamond-centre-albany\/","impression":true,"click":true},"30163":{"title":"Blue Ribbon Diner Boombox","target":"https:\/\/www.blueribbonrestaurant.com\/restaurant\/","impression":true,"click":true},"30161":{"title":"Tri City Rentals Skyscraper","target":"https:\/\/www.tricityrentals.com\/","impression":true,"click":true},"30158":{"title":"Shoppes at Newton Plaza Banner","target":"https:\/\/www.newtonplaza.com","impression":true,"click":true},"29856":{"title":"GoFundMe","target":"","impression":true,"click":true},"29435":{"title":"Subscribe Boombox Ad","target":"","impression":true,"click":true},"29429":{"title":"Business Directory Boombox Ad","target":"","impression":true,"click":true},"29018":{"title":"Daughters of Sarah","target":"https:\/\/www.daughtersofsarah.org\/","impression":true,"click":true},"28897":{"title":"Price Chopper\/Market32","target":"https:\/\/www.pricechopper.com\/","impression":true,"click":true},"28886":{"title":"Roswell Ellis Hosp","target":"https:\/\/roswellatellis.com\/about-us\/?utm_source=google&utm_medium=search&utm_campaign=rosewell_brand&gclid=Cj0KCQiA2sqOBhCGARIsAPuPK0gilSXiAMYEr9D9hitPUllyHjT6NSxkmPq_WqfyhzGwIKJkKJL1-z0aApkxEALw_wcB","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":1521,"postSlug":"august-1-2013","cats":""};
							</script>
			</body>
</html>